Code

Code

Fix the "Requirement.parse('setuptools>=0.x'))" error

pip install --upgrade setuptools